Seit dem Umzug auf den neuen Server und der damit verbundenen Neuinstallation klappt das mit den Benachrichtigungen im Falle eines neuen Kommentars nicht mehr, sprich: es kommt einfach nichts an.

Das Häkchen im Backend ist korrekt gesetzt und ja, ich habe es auch schon mit unterschiedlichen Email-Adressen probiert. Bis dato war es mir dieser Umstand relativ egal, da ich ohnehin und beinahe täglich einen Blick in das Dashboard werfe. Doch nun ist es genug, es sollte doch bitte schön alles im Sinne der Erfinder funktionieren.

Wer also einen diesbezüglichen Tipp hat – ich bin ganz Ohr.

Teilen
Vorheriger EintragFolgender Eintrag
Kaffee immer schwarz. Punkrock und Tattoos. Nichts mit Menschen, dafür die See und die Berge. Und der Wald. Wanderlust. Bei jedem Wetter und überall.

Es gibt 3 Kommentare

3
  1. Update in der Sache: im Zuge meiner Recherchen (dank deinem Verweis) bin ich auf dieses kleine Plugin gestoßen, das die Sache auf die bequeme Art regelt: UseSMTP. Nun klappt das also wieder …

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

N.

Neun Verweise

Neun Verweise zu neun sehenswerten Fotoserien – allesamt eindrucksvoll und hiermit im Block empfohlen. Als Notiz für mich und – wie gehabt – zum Zwecke der allgemeinen Information, Inspiration und Ermunterung. Surreale Fotografie von Erik Johansson Early hair dryers 1928-1948…

Eintrag lesen

Teilen
Z.

Zehn Verweise

Zehn Verweise zu zehn sehenswerten Fotoserien – allesamt eindrucksvoll und hiermit im Block empfohlen. Als Notiz für mich und – wie gehabt – zum Zwecke der allgemeinen Information, Inspiration und Ermunterung. A Trip To The Faroe Islands – beeindruckende Landschaften…

Eintrag lesen

Teilen